Kłopoty techniczne

Uwagi dotyczące serwisu Biathlon.pl i forum.

Re: Kłopoty techniczne

Postprzez friducha » 02 Gru 2011 13:40

bye
Ostatnio edytowany przez friducha, 21 Sie 2016 22:55, edytowano w sumie 1 raz
friducha
Mistrz Olimpijski
 
Posty: 1782
Rejestracja: 18 Sty 2009 17:00

Re: Kłopoty techniczne

Postprzez kat. » 02 Gru 2011 13:59

Sebastian Krystek napisał(a):A co do podpisów to w ustawieniach jest wszystko ok. Jak ktoś sobie ustawi to ma.


Mnie wciąż wyskakuje informacja: "nie masz uprawnień do zdefiniowania podpisu".
Awatar użytkownika
kat.
Forumowy bożek
 
Posty: 5056
Rejestracja: 14 Gru 2010 11:35
Miejscowość: Marcówka

Re: Kłopoty techniczne

Postprzez kat. » 02 Gru 2011 14:18

edit: chyba wszytsko ok
daj mi Bože što mi misli žena, ne daj što mi misli majka
Awatar użytkownika
kat.
Forumowy bożek
 
Posty: 5056
Rejestracja: 14 Gru 2010 11:35
Miejscowość: Marcówka

Re: Kłopoty techniczne

Postprzez Duche » 02 Gru 2011 17:41

Działa, działa już.
"Nie rozumiem, jak można mieszkać w pałacu ze złota, podczas gdy tylu ludzi umiera z głodu, a następnie jechać i całować ziemię biednych krajów"
Diego Armando Maradona

Dorothea Wierer :*
Awatar użytkownika
Duche
Żywa legenda
 
Posty: 2550
Rejestracja: 13 Sty 2007 11:13
Miejscowość: Lędziny / Лендзины

Re: Kłopoty techniczne

Postprzez 3034 » 17 Sty 2012 20:49

Miałem pewien problem z moim kontem na tym forum a mianowicie jakiś tydzień temu gdy próbowałem się zalogować wyskakiwała informacja że wpisałem niepoprawnie hasło lub też login, lecz ja wiem że wszystko wpisywałem dobrze. Po jakimś czasie okazało się że w ogóle moje konto przestało istnieć tak więc zarejestrowałem się ponownie, co ciekawe mogłem się zarejestrować na tym samym e-mailu. I tu moje pytanie, jak to możliwe że moje konto przestało istnieć? Ktoś je usunął bo nie pisałem postów czy coś innego? (Na forum wchodziłem na bieżąco, codziennie więc to że nie pisałem postów nie znaczyło że nie śledziłem forum)

Ale tak czy siak witam wszystkich ;) .
3034
Młodzik
 
Posty: 33
Rejestracja: 17 Sty 2012 20:38

Re: Kłopoty techniczne

Postprzez Sebastian Krystek » 17 Sty 2012 21:00

Ostatnio usuwałem setki zarejestrowanych botów z zerem postów na koncie - nie wykluczam, że przypadkowo mogłem usunąć i Twoje konto. Przepraszam za zamieszanie.

Kamila w weekend spróbuje zaktualizować forum to może problem botów zniknie.
Działa?
Awatar użytkownika
Sebastian Krystek
Site Admin
 
Posty: 843
Rejestracja: 06 Lip 2006 22:17

Re: Kłopoty techniczne

Postprzez Daniel » 30 Gru 2018 11:11

Czy tylko u mnie forum od kilku dni ładuje się bardzo powoli? Każdy wątek, każda strona to kilkanaście sekund ładowania...
Daniel
Kadra A
 
Posty: 801
Rejestracja: 10 Lut 2007 15:37
Miejscowość: Toruń

Re: Kłopoty techniczne

Postprzez Kisik94 » 30 Gru 2018 11:16

Wszyscy mają ten sam problem od 3 tygodni.
Awatar użytkownika
Kisik94
Mistrz Olimpijski
 
Posty: 2415
Rejestracja: 10 Gru 2012 22:51

Re: Kłopoty techniczne

Postprzez Sebastian Krystek » 25 Sty 2019 13:15

Od pewnego czasu nie ma możliwości rejestracji nowych użytkowników na forum, bo obrazek z kodem, który trzeba podać przy zakładaniu konta się nie wyświetla. Czy ktoś z Was wie jak naprawić ten problem i byłby w stanie pomóc?
Działa?
Awatar użytkownika
Sebastian Krystek
Site Admin
 
Posty: 843
Rejestracja: 06 Lip 2006 22:17

Poprzednia

Wróć do Uwagi

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość